ProjectOSX

Welcome Guest!

Returning User? Login here.

Want membership privileges? Register here.

 
Start a new topic Add Reply
> Cистема стала тормозить, retail 10.6.5
mroizo
post Nov 15 2010, 02:58 PM
Post #1
После установки retail mac os очень обрадовался по сравнению со сборками он работал более быстро.
С недавнего времени моя система начала тормозить при чем это не зависит от кол-ва открытых программ, с каждым днем толи мне кажеться толи нет система тормозит все больше и больше.
Из за чего это может быть?
может нужно выполнять какую нибудь дефрагментацию?
Прикрепил к сообщению скриншоты мониторинга системы.
Attached File  ______________2010_11_15___17.56.42.png ( 220.14K ) Number of downloads: 21
Attached File  ______________2010_11_15___17.56.55.png ( 19.73K ) Number of downloads: 16
Reason for edit: Теперь прикрепил!
CPU: Intel Core 2 Duo 2.2Ghz; Motherboard: ASUS P5E3 pro; video: nvidia 8800GTS; RAM: 2x DDR3 1gb; HDD: 320 gb western digital
Slice
post Nov 15 2010, 05:30 PM
Post #2
А памяти у тебя не маловато для такой загрузки?
А что насчет спидстепа?
i3-2120 GA-H61M-S1 UEFI, Radeon HD6670-UEFI, ALC887(VoodooHDA 2.8.7), OS⌘10.9.5, OS⌘ 10.7.5 Clover HWSensors3 Realtek LAN v3.1.2
mroizo
post Nov 15 2010, 08:37 PM
Post #3
да памяти маловато но до этого так не тормозила сисетма)))
спасибо дело оказалось в спид степе!, забыл что отключал его)
CPU: Intel Core 2 Duo 2.2Ghz; Motherboard: ASUS P5E3 pro; video: nvidia 8800GTS; RAM: 2x DDR3 1gb; HDD: 320 gb western digital
mroizo
post Nov 15 2010, 08:52 PM
Post #4
а рекомендации можете дать за какими папками следить какие команды выполнять чтоб не запускать систему?
всетаки с момента установки она не столь шустра стала)
CPU: Intel Core 2 Duo 2.2Ghz; Motherboard: ASUS P5E3 pro; video: nvidia 8800GTS; RAM: 2x DDR3 1gb; HDD: 320 gb western digital

Add Reply Start a new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members: